آخرین اخبار
facebook Telegram RSS ارسال به دوستان نسخه چاپی
کد خبر : 236951
تاریخ انتشار : 21 فروردین 1397 10:29
تعداد بازدید : 205

هشدار مرکز ماهر درخصوص یک آسیب پذیری بحرانی

فناوران- مرکز ماهر اعلام کرد يك آسیب پذیری بحرانی در هسته سیستم مدیریت محتوای دروپال با درجه اهمیت بسیار حیاتی شناسایی و در تاریخ ۲۸ مارس اعلام شده است.

undefined
این آسیب پذیری به نفوذگر امکان اجرای کدهای مخرب از راه دور را در نسخه های 7 و 8 دروپال بدون نیاز به احراز هویت می دهد و نفوذگران به راحتی می توانند تمامی سایت را در اختیار بگیرند. اين آسيب پذيري كه با شناسه CVE–2018–7600 شناخته مي شود، روی نسخه های مختلف دروپال تاثیر می گذارد.


نظر شما



نمایش غیر عمومی
تصویر امنیتی :